19.02.2015

Sicherheitsrelevantes TYPO3-Update

Heute wurde ein sicherheitsrelevantes Update für TYPO3 4.5 veröffentlicht. Unsere Kunden-Installation haben wir unverzüglich im Rahmen des TYPO3-Update-Service aktualisiert. Betroffen waren lediglich Systeme, die von der Login-Funktion im Frontend gebrauch machen. Nähere Informationen finden Sie im Security Bulletin.


zurück